Инструменты пользователя

Инструменты сайта


astpanel:statistic:system_requirements

Различия

Здесь показаны различия между двумя версиями данной страницы.

Ссылка на это сравнение

Both sides previous revision Предыдущая версия
astpanel:statistic:system_requirements [2018/04/06 14:14]
tpor [Требования к АТС]
astpanel:statistic:system_requirements [2018/09/20 14:23] (текущий)
tpor [Требования к базе данных 1С]
Строка 15: Строка 15:
   * База данных 1С должна храниться на **сервере СУБД** ​   * База данных 1С должна храниться на **сервере СУБД** ​
   * **Сервер 1С:​Предприятие под ОС Windows!** ​   * **Сервер 1С:​Предприятие под ОС Windows!** ​
-  * Рекомендованная версия **технологической платформы** 1С **8.3.8+** ​(поддерживается и **8.2**)+  * Рекомендованная версия **технологической платформы** 1С **8.3.8+**
   * Для работы функций "​**Скачать**"​ / "​**Прослушать**"​ необходим установленный и настроенный продукт "​Панель телефонии для 1С" версии **1.4.26.24+** и **1.2.24.16+**   * Для работы функций "​**Скачать**"​ / "​**Прослушать**"​ необходим установленный и настроенный продукт "​Панель телефонии для 1С" версии **1.4.26.24+** и **1.2.24.16+**
 ===== Требования к АТС =====  ===== Требования к АТС ===== 
astpanel/statistic/system_requirements.1523024044.txt.gz · Последние изменения: 2018/04/06 14:14 — tpor